搜索
开启辅助访问 切换到宽版

QQ登录

只需一步,快速开始

扫一扫,访问微社区

注册 找回密码
查看: 106|回复: 0

opencart2.3.0.2升级到3.0.3.2出现错误

[复制链接]
发表于 2019-8-13 16:54:47 | 显示全部楼层 |阅读模式
本帖最后由 sswniupi 于 2019-8-13 17:16 编辑

opencart升级版本时报错,应该怎么解决?


SyntaxError: Unexpected token < in JSON at position 106 parsererror {"success":"Patch 1000 has been applied (1 of 10)","next":"index.php?route=upgrade\/upgrade\/next&step=2"}Warning: fopen(/home/www/shop/system/storage/session//sess_c694d56a0f940bf0739b12b9c9): failed to open stream: Permission denied in /home/www/shop/system/library/session/file.php on line 29Warning: flock() expects parameter 1 to be resource, boolean given in /home/www/shop/system/library/session/file.php on line 31


升级报错

升级报错

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长推荐 上一条 /1 下一条

QQ|手机版|OpenCart - 中文官方网站 ( 蜀ICP备09033774号|人工智能|网站地图

GMT+8, 2019-8-21 15:09 , Processed in 0.077271 second(s), 24 queries , Gzip On.

快速回复 返回顶部 返回列表