搜索
开启辅助访问 切换到宽版

QQ登录

只需一步,快速开始

扫一扫,访问微社区

注册 找回密码
查看: 2202|回复: 3

请问老的模板能用到最新版2.3.0.2吗

[复制链接]
发表于 2017-2-11 17:42:27 | 显示全部楼层 |阅读模式
我是新手,请问论坛的大侠们哪有最新opencart2.3.0.2适用的免费模板啊,适用于2.0的模板能用到2.3上吗?会有什么问题呢?

回复

使用道具 举报

发表于 2017-2-16 16:19:21 | 显示全部楼层
目前2.3免费的模板还在开发中,2.0模板不能直接用在2.3版本上。
回复 支持 反对

使用道具 举报

发表于 2018-1-3 09:50:05 | 显示全部楼层
这肯定 不行,不然也没有版本之分了,2.3和2.0相差很大
回复 支持 反对

使用道具 举报

发表于 2019-6-3 10:01:07 | 显示全部楼层
期待3.0版本的模版哦
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长推荐 上一条 /1 下一条

QQ|手机版|OpenCart - 中文官方网站 ( 蜀ICP备09033774号|人工智能|网站地图

GMT+8, 2019-12-15 03:38 , Processed in 0.088824 second(s), 27 queries , Gzip On.

快速回复 返回顶部 返回列表